This project is read-only.

Full Metro support - WINMD

Jun 7, 2012 at 2:52 PM

To use a FizzlerEx in Metro JS/HTML5 app DLL is not enough - WINMD component files is required.

http://social.msdn.microsoft.com/Forums/en-US/winappswithcsharp/thread/4c0a5f22-ef73-427f-bee7-4b9bd6cecc9e